<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
 <head>
<META NAME="Author" CONTENT="DDSW.com.ar">
<META NAME="Subject" CONTENT="Diario digital de General Alvear Mendoza">
<META NAME="Generator" CONTENT="CSM">
<META NAME="Language" CONTENT="Spanish">
<META NAME="Revisit" CONTENT="1 day">
<META NAME="Distribution" CONTENT="Global">
<META NAME="Robots" CONTENT="All">
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <base href="http://www.alveardiario.com/actualidad/5431-el-paso-pehuenche-quedo-totalmente-asfaltado.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="noticias de general alvear mendoza, noticias de general alvear, noticias de alvear, pablo perez, noticias, ddsw, noticias de alvear mendoza,noticias de general alvear mendoza,diario de alvear, diario de mendoza, andres aliaga, mdz alvear, alvear opina, mendoza opina, genera alvear, alvear noticias" />
  <meta name="title" content="El Paso Pehuenche quedó totalmente asfaltado" />
  <meta name="author" content="AlvearDiario.com" />
  <meta name="description" content="Alvear Diario - Noticias de General Alvear Mendoza Argentina - Vivimos tu realidad" />
  <title>El Paso Pehuenche quedó totalmente asfaltado</title>
  <link href="/templates/ddsw/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=12" type="text/css" />
  <link rel="stylesheet" href="http://www.alveardiario.com/modules/mod_socialmedialinks/style.css" type="text/css" />
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.1.js?v=7"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=3"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  
  <meta name="generator" content="2009 (c) JUMultiThumb, developer: Denys Nosov (http://joomla-ua.org and http://denysdesign.com)" />

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />

  <link rel="stylesheet" type="text/css" href="/templates/ddsw/css/template.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/ddsw/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/templates/ddsw/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/ddsw/script.js"></script>
 <link href="/css/template.css" rel="stylesheet" type="text/css" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5743861-28']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript">var switchTo5x=false;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "64f2da7b-ed68-4f37-b705-62a2d3eeab2d"}); </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1028573033955880'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1028573033955880&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
 



<script language=JavaScript id=onDate ></script>
<script language=JavaScript src=/modules/mod_stats/stat35f.php ></script>
</head>
<body>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5XJG97"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XJG97');</script>
<!-- End Google Tag Manager -->
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">
<div class="art-Header"><a href="http://alveardiario.com"><img src="/templates/ddsw/images/logo2.png" alt="alvear noticias" title="Noticias de General Alvear Mendoza" /></a>
    <div class="art-Header-jpeg"></div>

<div style="position:absolute; left: 459px; top: 41px; width:300px;">

</div>
<div class="radios">
 
</div>

<div class="share" >
 <div class="smile" style="text-align: center "> <a style="margin:3px;" rel="nofollow" href="http://www.facebook.com/pages/alveardiariocom/129453690480396" target="_blank"><img src="http://www.alveardiario.com/modules/mod_socialmedialinks/icons/default/size3/facebook.png " alt="Facebook" title="Follow us on Facebook" /></a><a style="margin:3px;" rel="nofollow" href="http://twitter.com/alveardiario" target="_blank"><img src="http://www.alveardiario.com/modules/mod_socialmedialinks/icons/default/size3/twitter.png " alt="Twitter" title="Follow us on Twitter" /></a><a style="margin:3px;" rel="nofollow" href="http://www.youtube.com/alveardiario" target="_blank"><img src="http://www.alveardiario.com/modules/mod_socialmedialinks/icons/default/size3/youtube.png " alt="Youtube" title="Follow us on Youtube" /></a><a style="margin:3px;" rel="nofollow" href="mailto:alveardiario@gmail.com" target="_blank"><img src="http://www.alveardiario.com/modules/mod_socialmedialinks/icons/default/size3/google.png " alt="Google" title="Follow us on Google" /></a>	</div>
    <div class="clr"></div>
<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="2" />
</form>
</div>


</div>
<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu"><li class="parent item1"><a href="http://www.alveardiario.com/"><span class="l"> </span><span class="r"> </span><span class="t">Portada</span></a><ul><li class="item27"><a href="/home/alveardiario-vos.html">alveardiario y vos</a></li><li class="item28"><a href="/home/isa.html">ISA</a></li></ul></li><li id="current" class="parent active item2"><a href="/actualidad.html" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Actualidad</span></a><ul><li class="item26"><a href="/actualidad/opiniones.html">Opiniones</a></li></ul></li><li class="item4"><a href="/deportes.html"><span class="l"> </span><span class="r"> </span><span class="t">Deportes</span></a></li><li class="item5"><a href="/politica.html"><span class="l"> </span><span class="r"> </span><span class="t">Política</span></a></li><li class="parent item9"><a href="/sociedad.html"><span class="l"> </span><span class="r"> </span><span class="t">Sociedad</span></a><ul><li class="item24"><a href="/sociedad/ojo-ciudadano.html">Ojo del Ciudadano</a></li></ul></li><li class="item3"><a href="/fotos.html"><span class="l"> </span><span class="r"> </span><span class="t">Fotos</span></a></li><li class="item20"><a href="/policiales.html"><span class="l"> </span><span class="r"> </span><span class="t">Policiales</span></a></li><li class="item15"><a href="/necrologicas.html"><span class="l"> </span><span class="r"> </span><span class="t">Necrológicas</span></a></li><li class="item8"><a href="/farmacias-de-turno.html"><span class="l"> </span><span class="r"> </span><span class="t">Farmacia de Turno</span></a></li><li class="item25"><a href="http://www.alveardiario.com/tec.html"><span class="l"> </span><span class="r"> </span><span class="t">TEC</span></a></li></ul></div>

<div id="banner1"></div>
<div class="art-contentLayout">
<div class="art-content">


<div class="slide">
 
</div>
<div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">

        <span style="float:right; font-weight:bold; color:#F90; text-align:center; margin:8px 5px 0 -10px;">          
         Leido: 196 veces
      </span>
        

 <h2 class="art-PostHeader"> 
<a href="/actualidad/5431-el-paso-pehuenche-quedo-totalmente-asfaltado.html" class="PostHeader">El Paso Pehuenche quedó totalmente asfaltado</a>
</h2>

<div class="art-PostHeaderIcons art-metadata-icons">
<img src="/templates/ddsw/images/PostDateIcon.png" alt="PostDateIcon" width="17" height="18" />Sábado, 07 de Enero de 2017 17:03
</div>
<div class="art-PostContent">
<div class="art-article"><img http://www.alveardiario.com/ src="/images/politica/pasopehuenche.jpg" width="640" height="409" alt="pasopehuenche" alt="pasopehuenche" class="juimage" /><br /><br />Ya se hizo la inauguración formal de la ruta nacional 145. <br /><br />La ruta nacional 145 fue asfaltada en su totalidad tras 16 años de abrirse y este viernes fue formalmente inaugurada. El Paso Pehuenche es una importante obra, que culminó en octubre, ya que es una opción para descongestionar el tránsito de vehículos livianos en el Paso Cristo Redentor. Además tiene un atractivo turístico y paisajístico sin igual. <br /><br />Las tareas se realizaron a lo largo de toda la traza de la RN 145, entre Bardas Blancas (KM 1) y el límite con Chile (KM 76), e incluyeron no solo la pavimentación de la sección que va desde Las Loicas hasta Hito Pehuenche, sino también obras tales como limpieza de bermas, perfilado y adecuación de contraludes, construcción de sistemas de mitigación de fenómenos de inestabilidad de macizos de suelo afectados por deslizamientos, drenes longitudinales paralelos a la calzada, plateas, muros de cabeceras y alas de alcantarilla y banquinas granulares, también la colocación de barandas, señalamiento horizontal y vertical y los proyectos de rotondas de ingreso y egreso al centro único de Frontera del Paso Pehuenche.<br /><br /> También los funcionarios recorrieron las rutas nacionales 40 y 186 que están siendo intervenidas de acuerdo al convenio firmado entre la Nación y la Provincia de Mendoza en Julio de 2016 que establecía reemplazar con autopistas las rutas de doble mano y construir rutas que mitiguen la posibilidad de tener accidentes viales, con banquinas pavimentadas, carriles más anchos, cruces a diferentes niveles y circunvalaciones.</div><span class="article_separator">&nbsp;</span><script type="text/javascript">
<!--
var jcomments=new JComments(5431, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<div class="comments-policy"><b>Aviso:</b> Los comentarios del sitio<b> NO</b> son escritos por <b>alveardiario.com</b> ni por ninguno de nuestros redactores, sino que son realizados por el público usuario del sitio. Alveardiario.com <b>NO</b> se puede responsabilizar por las expresiones realizadas.</div>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
	<label for="comments-form-name">Nombre (requerido)</label>
</p>
<p>
	<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
	<label for="comments-form-email">E-mail (requerido)</label>
</p>
<p>
	<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
</p>
<p>
	<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
	<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
</p>
<p>
	<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" name="captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=64928" width="121" height="60" alt="Código de seguridad" /><br />
	<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
	<input class="captcha" id="comments-form-captcha" type="text" name="captcha-refid" value="" size="5" tabindex="6" /><br />
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
	<input type="hidden" name="object_id" value="5431" />
	<input type="hidden" name="object_group" value="com_content" />
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(777, 'Restan:', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>

  
    
     </div>
    
</div>


</div>
<div class="art-sidebar1"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<br><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/alveardiario" data-widget-id="344965363336896512">Tweets por @alveardiario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<div><img src="/images/stories/modulos/top_video.jpg" border="0" /></div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<iframe width="300" height="169" src="https://www.youtube.com/embed/gzIZUGqYxl8?rel=0" frameborder="0" allowfullscreen></iframe>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<div><img src="/images/stories/modulos/bottom-videos.jpg" border="0" /></div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<br><div><img src="/images/stories/modulos/top_face.jpg" border="0" /></div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2Falveardiariocom%2F129453690480396&width=300&height=258&colorscheme=light&show_faces=true&border_color=%23ef750e&stream=false&header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- alveardiario2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0156663338611361"
     data-ad-slot="3426129030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<div id="TT_xPMzsa9R7ArBJRZISm"><h2><a href="http://www.tutiempo.net/tiempo/Argentina/AR.html">El Tiempo en Argentina</a></h2><a href="http://www.tutiempo.net/tiempo/San_Rafael_Aerodrome/SAMR.htm">El tiempo en San Rafael Aerodrome</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/TTapi/int/xPMzsa9R7ArBJRZISm"></script>
<br>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Oferta de Empleos</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-body">
		
		<!-- Jooble REST API -->
<div style="height:350px; overflow:auto; padding:5px;">
<div id="joobleinfo"></div>
<script type="text/javascript">
  var url = "http://ar.jooble.org/api/";
  var key = "547dac39-7a93-4029-a246-3629d8201ee2";
  var params = "{ keywords: '', location: 'mendoza'}";
  var http = new XMLHttpRequest();
  http.open("POST", url + key, true);
 http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
  http.onreadystatechange = function() {
   if(http.readyState == 4 && http.status == 200) {
    var answer = JSON.parse(http.responseText)
    var vacancy = answer.jobs
    var i = 0
    for(var key in vacancy) {
     var pe = document.createElement('p');
     pe.innerHTML = '<strong style=\'font-size:18px; font-weight:bold; color:#1c7ebc;\'>'
       + '<a style="color: #1c7ebc" href="' + vacancy[key].link + '">' + vacancy[key].title + '</a></strong><br />'
     if(vacancy[key].location !== undefined) {
      pe.innerHTML += '<strong style=\'font-weight:bold; color:#5cb944;\'>'
        + 'Ciudad:</strong> ' + vacancy[key].location + '<br />'
     }
     if(vacancy[key].snippet !== undefined) {
      pe.innerHTML += '<strong style=\'font-weight:bold; color:#5cb944;\'>'
        + 'Descripción:</strong> ' + vacancy[key].snippet + '<br />'
     }
     if(vacancy[key].salary !== undefined && vacancy[key].salary !== '') {
      pe.innerHTML += '<strong style=\'font-weight:bold; color:#1c7ebc; \'>'
        + 'Salario:</strong> ' + vacancy[key].salary + '<br />'
     }
     document.getElementById('joobleinfo').appendChild(pe)
     if(++i >= 20){break}
    }
   }
  };
 http.send(params);
</script>
</div>
<div style="height: 20px; text-align: left; font-size:10px; padding: 4px 0px 0px 2px;">
  <span>Con la tecnología: <a href="http://ar.jooble.org/">Jooble</a></span></br></br></div>
</div>
<!-- Jooble REST API -->
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>

</div>
<div class="cleared"></div>


		
      <div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>

</div>
<div id="Footer">
 <div style="width:990px; margin:auto; padding:10px 0 10px 0;">
  <div id="footer1"><ul class="menu"><li class="item10"><a href="http://www.contingencias.mendoza.gov.ar/radar/animacion.php" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;"><span>Radar Zona Sur</span></a></li><li class="item11"><a href="/fotos.html"><span>Fotos</span></a></li><li class="item18"><a href="http://www.google.com/mapmaker?ll=-34.980502,-67.688141&amp;spn=0.079186,0.146599&amp;z=13&amp;lyt=large_map" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;"><span>Mapa de Alvear</span></a></li><li class="item21"><a href="/el-ojo-del-ciudadano.html"><span>El Ojo del Ciudadano</span></a></li></ul><ul class="categories"><li>
   <a href="http://www.alveardiario.com/index.php?option=com_content&view=category&layout=blog&id=2">
       Sociedad   </a>
</li>
<li>
   <a href="http://www.alveardiario.com/index.php?option=com_content&view=category&layout=blog&id=3">
       Policiales   </a>
</li>
<li>
   <a href="http://www.alveardiario.com/index.php?option=com_content&view=category&layout=blog&id=1">
       Actualidad   </a>
</li>
<li>
   <a href="http://www.alveardiario.com/index.php?option=com_content&view=category&layout=blog&id=4">
       Deportes   </a>
</li>
<li>
   <a href="http://www.alveardiario.com/index.php?option=com_content&view=category&layout=blog&id=8">
       Politica   </a>
</li>
</ul>
</div>
  <div id="footer2"><ul class="latestnews">
	<li class="latestnews">
		<a href="/actualidad/5431-el-paso-pehuenche-quedo-totalmente-asfaltado.html" class="latestnews">
			El Paso Pehuenche quedó totalmente asfaltado</a>
	</li>
	<li class="latestnews">
		<a href="/policiales/5430-murio-ahogado-un-nino-de-5-anos.html" class="latestnews">
			Murió ahogado un niño de 5 años</a>
	</li>
	<li class="latestnews">
		<a href="/policiales/5429-se-robaron-10000-de-una-vivienda.html" class="latestnews">
			Se robaron $10.000 de una vivienda</a>
	</li>
	<li class="latestnews">
		<a href="/sociedad/5428-travesia-por-la-integracion-de-los-pueblos.html" class="latestnews">
			Travesía por la integración de los pueblos</a>
	</li>
	<li class="latestnews">
		<a href="/deportes/5427-duelo-de-campeones.html" class="latestnews">
			Duelo de campeones</a>
	</li>
	<li class="latestnews">
		<a href="/deportes/5426-objetivo-copa-argentina.html" class="latestnews">
			Objetivo Copa Argentina</a>
	</li>
	<li class="latestnews">
		<a href="/sociedad/5425-estos-son-los-aumentos-de-enero.html" class="latestnews">
			Estos son los aumentos de enero</a>
	</li>
</ul></div>
  <div id="footer3"><!-- cotizacion-dolar.com.ar 234x90px Classic CD --> <div style="border: 1px solid rgb(90, 90, 90); background:
rgb(176, 180, 160) none repeat scroll 0% 50%; text-align: center; width: 234px; height: 90px; line-height: 100%;">
<script type="text/javascript" language="JavaScript1.1" src="http://www.cotizacion-dolar.com.ar/recursos-webmaster/classic-cd/dolar_euro_234x90_orange.js">
</script><small><a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0);
text-decoration: none; font-family: sans-serif,Helvetica,Arial;" href="http://www.cotizacion-dolar.com.ar" target="_top"
title="Cotización actualizada del dólar, euro, real, peso uruguayo, peso chileno en Argentina">cotizacion</a>
- <a style="border: 0px none ; font-size: 8pt; color: rgb(79, 0, 0); text-decoration: none; font-family: sans-serif,Helvetica,Arial;"
href="http://www.cotizacion-dolar.com.ar/cotizacion_hoy.php" target="_top" title="Cotización del dólar
hoy - ver más monedas">dolar hoy</a></small></div> <!-- fin código --><br><script type='text/javascript' src='http://w.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({publisher:''});</script><span class='st_facebook_large' displayText='Facebook'></span><span class='st_twitter_large' displayText='Tweet'></span><span class='st_email_large' displayText='Email'></span><span class='st_sharethis_large'displayText='ShareThis'></span></div>
 </div>
 <div class="cleared"></div>
 <div style="width:990px; margin:auto;  padding:10px 0 10px 0;border-top:#999 dotted 1px; height: auto;">
 	<div id="footer1"><strong>www.alveardiario.com</strong><br/>
Noticias de General Alvear Mendoza<br />
Argentina | Vivimos tu realidad</div>
 	<div id="footer2"><strong>CONTACTO</strong><br />
   Móvil: 2625 458248<br />
E-mail: <a href="mailto:alveardiario@gmail.com?Subject=Contacto mail AlvearDiario">alveardiario@gmail.com</a></div>
	<div id="footer3">© 2011 - 2014 alveardiario.com<br />
	  General Alvear Mendoza Argentina<br />
    Powered by <a href="http://ddsw.com.ar" title="webmaster" target="_blank">DDSW</a></div>
 </div>

<div class="cleared"></div>
</div>
</body> 
</html>